Menu Gnral
En ligne
En ce moment:
0 membre
109 visiteurs
280 visites aujourd’hui

Aucun membre connect

9 727 607 visiteurs
depuis le 20/12/2004
Recherche rapide
Entrez un mot ou
un groupe de mots :
Selectionnez les zones :
Forum
Articles
DownL
News
Pages
Faq

Newsletter

Inscription
Désinscription

Liens Web
Forum : Masquer l’entête
Accès rapide :

 

Effectuer une Recherche avancée OU


Imprimer Permalien mercredi 26 août 2020 à 00:55  
bnabil92
avatar
Hors ligne
starsj1.png
Amateur
Nombre de posts : 7 (0.22/Jour)
Inscrit(e) le: 23 août 2020
Bonjour tout le monde
J'ai un souci sur un bistouri erbe icc 200 qui ne prsente aucune erreur tant dit que lors de la section ou la coagulation rien ne se produit, on entend seulement les relais.
Malgr le remplacement des diffrentes cartes ainsi la carte mre, le problme persiste.

Svp pourriez vous m'orienter a rsoudre ce problme

Merci pour votre aide








Imprimer Permalien jeudi 3 septembre 2020 à 15:41  
assemso
avatar
Hors ligne
starsv3.png
Expert
Nombre de posts : 31 (0.01/Jour)
Inscrit(e) le: 29 mars 2009
Salut toi, J'ai eu travaill sur les certains bistouris ERBE mais pas le Icc 200. A ton problme, je propose de vrifier la cot de la plaque. assure toi qu'elle est bien connect l'intrieur et l'extrieur.
Fais moi un retour!






Je suis technicien biomdical en Cte d'Ivoire. Sympa, cool, prt changer.
E-mail Anti-spam MSN
Imprimer Permalien samedi 5 septembre 2020 à 03:00  
bnabil92
avatar
Hors ligne
starsj1.png
Amateur
Nombre de posts : 7 (0.22/Jour)
Inscrit(e) le: 23 août 2020
Bonjour je vous remercie de votre rponse, j'ai pu rgl ce problme on remplaant l'ancien software par une nouvelle version.
Merci pour votre aide







Partenaires 
Afiteb EBME Humatem Afib