Technologies-biomedicales.com
Contact logo13
Accueil Telechargements Compte Forum Livre d or m6
top
top1
Menu Général
En ligne
Recherche rapide
Newsletter
Liens Web
Publicité

Forum : Masquer l’entête
Accès rapide :

 

Effectuer une Recherche avancée OU







haubhine
starsv3.png
Expert


avatar
Hors ligne

Nombre de posts: 72 (0.02/Jour)
Inscrit(e) le: 18 juillet 2006
Imprimer Permalien lundi 16 juillet 2018 à 15:42  
Bonjour,

J'ai un monnal T75 dont les tests automatiques ne passent pas, c'est à dire
1-Initialisation des tests OK
2-Rinçage du circuit Ok
3-Contrôle pneumatique ne passe pas

Ensuite il me donne le message 069 (ventilation dégradée !! changer d'appareil au plus tôt)
Y'a t'il une personne qui peut m'aider pour résoudre ce genre de situation ?

Cordialement.


--------------------------------------------------------
Ingénieur Biomédical
Pointe Noire Congo

 
E-mail

Sandrine70
starsv4.png
Référent


avatar
Hors ligne

Nombre de posts: 180 (0.04/Jour)
Inscrit(e) le: 23 mars 2006
Imprimer Permalien vendredi 20 juillet 2018 à 17:38  
Bonjour,
avez vous verifer l'ensemble expiratoire il arrive que le capteur de de débit soit defectueux ou qu'il y ait une fuite


--------------------------------------------------------

 
E-mail Anti-spam MSN






spacer
Accueilbot_dot.jpg Archivesbot_dot.jpg Contactbot_dot.jpg Forumbot_dot.jpg Liens
Copyright © 2007, Companyname. All Rights Reserved
Crédits | Responsabilités | Règles du site | Confidentialité | Copyrights
Sites Partenaires
Afiteb EBME Humatem