Technologies-biomedicales.com
Contact logo13
Accueil Telechargements Compte Forum Livre d or m6
top
top1
Menu Général
En ligne
Recherche rapide
Newsletter
Liens Web
Publicité

Forum : Masquer l’entête
Accès rapide :

 

Effectuer une Recherche avancée OU







Sophocle
starsj1.png
Amateur


avatar
Hors ligne

Nombre de posts: 5 (0.01/Jour)
Inscrit(e) le: 26 novembre 2015
Imprimer Permalien mercredi 9 mai 2018 à 16:39  
Bonjour à tous,

J'ai une pompe à perfusion arcomed vp7000 qui a un problème de débit. Celle-ci dérive de +20% par rapport à la consigne. Du coup je voulais savoir s'il y'avait un moyen de régler le débit de ces pompes autre que le graissage de piston etc...
Je vous remercie pour votre aide.
Cordialement.
Édité 1 fois - Dernière édition: 09/05/2018 à 16:49 Par Sophocle.


--------------------------------------------------------

 

Lio
starsv3.png
Expert


avatar
Hors ligne

Nombre de posts: 58 (0.01/Jour)
Inscrit(e) le: 22 mars 2005
Imprimer Permalien dimanche 13 mai 2018 à 22:31  
Si mes souvenirs sont bons, tu dois avoir une petite clef a brancher afin d avoir acces aux parametres de configuration. remet tes parametres d usine et vois ce que ca donne...
bon courage


--------------------------------------------------------

 






spacer
Accueilbot_dot.jpg Archivesbot_dot.jpg Contactbot_dot.jpg Forumbot_dot.jpg Liens
Copyright © 2007, Companyname. All Rights Reserved
Crédits | Responsabilités | Règles du site | Confidentialité | Copyrights
Sites Partenaires
Afiteb EBME Humatem