Technologies-biomedicales.com
Contact logo13
Accueil Telechargements Compte Forum Livre d or m6
top
top1
Menu Général
En ligne
Recherche rapide
Newsletter
Liens Web
Publicité

Forum : Masquer l’entête
Accès rapide :

 

Effectuer une Recherche avancée OU



Gambro AK 200  [1 réponse]




maxence11
starsv3.png
Expert


avatar
Hors ligne

Nombre de posts: 52 (0.03/Jour)
Inscrit(e) le: 31 mars 2012
Imprimer Permalien mercredi 4 octobre 2017 à 13:22  
salut à tous,
Je rencontre une difficulté avec une machine Gambro AK200. Pendant la prépapration, la machine passe en alamre avec code erreur FCN 5.06 001. J'ai cherché des fuites sur les raccord L et T silicone sans succès? la pompe de dégazage ne présente non plus aucune défaillance. le cône de la chambre de dégazage est en bonne position. Le DRVA marche normalement. Quelqu'un a une autre suggestion à me faire?


--------------------------------------------------------

 

romainb
starsj1.png
Amateur


avatar
Hors ligne

Nombre de posts: 2
Inscrit(e) le: 13 décembre 2012
Imprimer Permalien jeudi 5 octobre 2017 à 15:20  
Réponse pertinente de la part de assemso
Bonjour Maxence,

Quel est le niveau de ta chambre de dégazage ? Est-il stable ? Peut-être qu'immédiatement après une désinfection chaleur (si elle passe), en Fch l'ultrasonic montrera des signes de faiblesses ...
Au niveau de la restriction de DRVA, est-elle encrassée ?
A voir peut-être également le pourcentage de rotation de la pompe de dégazage ?
Sinon, je pencherais vers une fuite d'une EV côté BCVA, TPVA, PBVA et le joint du top priming.

Bon courage,
Romain.


--------------------------------------------------------

 


Gambro AK 200  [1 réponse]




spacer
Accueilbot_dot.jpg Archivesbot_dot.jpg Contactbot_dot.jpg Forumbot_dot.jpg Liens
Copyright © 2007, Companyname. All Rights Reserved
Crédits | Responsabilités | Règles du site | Confidentialité | Copyrights
Sites Partenaires
Afiteb EBME Humatem