Technologies-biomedicales.com
Contact logo13
Accueil Telechargements Compte Forum Livre d or m6
top
top1
Menu Général
En ligne
Recherche rapide
Newsletter
Liens Web
Publicité

Forum : Masquer l’entête
Accès rapide :

 

Effectuer une Recherche avancée OU







maxence11
starsv3.png
Expert


avatar
Hors ligne

Nombre de posts: 46 (0.02/Jour)
Inscrit(e) le: 31 mars 2012
Imprimer Permalien lundi 20 mars 2017 à 13:59  
Salut à tous,
Ce matin, je suis passé dans un centre de dialyse et je lis sur l'afficheur de l'osmoseur une conductivité de 85 micro Siemens. J'estime que c'est un peu élevé comme conductivité puisque ailleurs sur un nouvel osmoseur je lis 5micro siemens.
-Quelle est la valeur ou la marge de valeur conventionnelle de conductivité de l'eau osmosée pour une dialyse normale?
Merci d'avance.


--------------------------------------------------------

 

snoopy
starsv4.png
Référent


avatar
Hors ligne

Nombre de posts: 230 (0.07/Jour)
Inscrit(e) le: 28 mars 2008
Imprimer Permalien mardi 21 mars 2017 à 14:19  
Bonjour,

85, c'est énorme. La max toléré est à 30µS.


--------------------------------------------------------

 
E-mail Anti-spam

romainm
starsj2.png
Pro


avatar
Hors ligne

Nombre de posts: 28 (0.01/Jour)
Inscrit(e) le: 07 décembre 2011
Imprimer Permalien mercredi 22 mars 2017 à 14:10  
Bonjour
Il n y a pas de réglementation particulière, mais effectivement 85μs est énorme. En général les établissements se fixent un seuil.
30μs peut être un seuil acceptable je dirais même 20μs, pour commencer les discussions pour l’achat de nouvelles membranes.
Pour revenir à la valeur de 85μs, es-tu sur qu’il n’y a pas un relargage de saumure sur les membranes.
Es-tu sur qu’il n’y a pas un dysfonctionnement des adoucisseurs.
Est-ce que l’indication est arrivée progressivement ou d’un seul coup se qui pourrait conforter la thèse d’un disfonctionnement en amont.
Je dis cela, parce que 85μs est tellement irréel !! Je n’ai jamais vu.

Rom


--------------------------------------------------------

 

snoopy
starsv4.png
Référent


avatar
Hors ligne

Nombre de posts: 230 (0.07/Jour)
Inscrit(e) le: 28 mars 2008
Imprimer Permalien mercredi 22 mars 2017 à 18:14  
Bonjour,

Faite une mesure du th à l'entrée, et vous verre si c'est de la saumure (TH>0). Cependant, je pense que le problème ne vient pas de là.

Votre membrane d'osmose est complètement HS. Parce que la valeur affichée correspond après la membrane, donc dans la boucle d'osmose.

Cdt,

RD


--------------------------------------------------------

 
E-mail Anti-spam

romainm
starsj2.png
Pro


avatar
Hors ligne

Nombre de posts: 28 (0.01/Jour)
Inscrit(e) le: 07 décembre 2011
Imprimer Permalien jeudi 23 mars 2017 à 07:49  
Bonjour,

Pour info, une mesure de TH, détermine le taux de calcium et magnésium dans l’eau et non la saumure.

Effectivement les membranes doivent être Hs, mais ce qui m’intéresse est de savoir si la conductivité a dérivé progressivement, ou si s’est arrivé soudainement et donc s'interroger.

Cdt
Rom


--------------------------------------------------------

 

maxence11
starsv3.png
Expert


avatar
Hors ligne

Nombre de posts: 46 (0.02/Jour)
Inscrit(e) le: 31 mars 2012
Imprimer Permalien jeudi 23 mars 2017 à 12:35  
Bonjour à tous.
Merci pour vos réponses. Au fait, j'étais de passage dans ce centre de dialyse.
Au départ j'ai remarqué un dysfonctionnement sur l'afficheur de l'adoudisseur qui ne fait que clignoter à tout moment. Alors je me suis intéressé à ce que l'osmoseur m'affiche comme conductivité. J'ai lu la première semaine une conductivité de 55uS.Deux semaine plutard,on se retrouve à 65uS. Et hier je lis 85uS. C'est dure qu'il y a un problème. Je doute même du fait que les adoucisseur marche.
Quels procédures de test vous me préconisez pour vérifier tout ça?
Une mauvaise eau en dialyse, c'est grave....


--------------------------------------------------------

 

romainm
starsj2.png
Pro


avatar
Hors ligne

Nombre de posts: 28 (0.01/Jour)
Inscrit(e) le: 07 décembre 2011
Imprimer Permalien jeudi 23 mars 2017 à 14:25  
Dans un premier temps il faudrait faire un test TH à la sortie des adoucisseurs .Voir si on a bien 0°TH.

Si les adoucisseurs ne fonctionnent pas les membranes vont devenir ou sont déjà HS.

Il faudrait faire aussi en urgence un test TH après l'osmoseur. Il ne faudrait pas

que les patients se retrouve en hypercalcémie.

Petite question le pharmacien et les néphrologues sont ils au courant de cette situation ?

Rom


--------------------------------------------------------

 

snoopy
starsv4.png
Référent


avatar
Hors ligne

Nombre de posts: 230 (0.07/Jour)
Inscrit(e) le: 28 mars 2008
Imprimer Permalien vendredi 24 mars 2017 à 10:25  
Bonjour,

A oui oui, c'est plutôt très grave


--------------------------------------------------------

 
E-mail Anti-spam

maxence11
starsv3.png
Expert


avatar
Hors ligne

Nombre de posts: 46 (0.02/Jour)
Inscrit(e) le: 31 mars 2012
Imprimer Permalien dimanche 26 mars 2017 à 12:52  
Effectivement,jai mis au courant le néphrologue.

--------------------------------------------------------

 

sylas
starsj1.png
Amateur


avatar
Hors ligne

Nombre de posts: 1 (0.04/Jour)
Inscrit(e) le: 1er mai 2017
Imprimer Permalien samedi 13 mai 2017 à 20:04  
Effectivement à la lecture de ce message, la mesure de l'osmoseur semble inquiétante, je n'ai pour ma part jamais relevé ce genre de dysfonctionnement.

--------------------------------------------------------
http://www.fontaine-a-eau.com

 






spacer
Accueilbot_dot.jpg Archivesbot_dot.jpg Contactbot_dot.jpg Forumbot_dot.jpg Liens
Copyright © 2007, Companyname. All Rights Reserved
Crédits | Responsabilités | Règles du site | Confidentialité | Copyrights
Sites Partenaires
Afiteb EBME Humatem