Re: upgrade ANSUR 2.9.7 vers 3.1.3

Bonjour Macangus
suis ravis de savoir que cela fonctionne pour toi.

Concernant tes deux autres préoccupations, ci-dessous quelques éléments de réponses.

QA 90 avec ANSUR 2.9.7 et 3.1.3 : Pour voir la liste des Plug-In installés, il faut plutôt aller dans Aide puis tu cliques sur A propos d'ansur... sur la petite fenêtre qui s'affiche, tu cliques sur Composant, tu aura la liste des Plug-In et leurs différentes Version.

Dans le menu Préférences , voila ce que j'ai sur la capture d'écran ci-dessous.
https://zupimages.net/viewer.php?id=20/50/uw9k.jpg


plug IN de IDA 5 est il compatible avec 2.9.7 : il est compatible avec la 2.9.7.
Vous avez déjà des protocoles développés pour IDA 5 ?


Cordialement


Sujet écrit par Root le jeudi 10 décembre 2020 à 12:32

[ Imprimer ] - [ Fermer la fenêtre ]